浊辅音 发表于 2012-8-6 20:58:58

编译了一个QEMU 1.1.1.0最新版,但用不起来。

在windows环境下编译了QEMU的最新版,单个exe文件12M多,启动后显示出一句话vnc server start后面跟端口号,但VNC viewer连不上。感觉这个版本不像是给windows用的,更新说跟xen结合更好了。还是乖乖地用回带kqumu加速器的旧版好了,轻便。
页: [1]
查看完整版本: 编译了一个QEMU 1.1.1.0最新版,但用不起来。