lanlanhu 发表于 2018-9-28 08:40:31

winxp不能安装QQ9.0以上的版本

我自己学习封装系统,在虚拟机里安装的XP正式版的ISO,在虚拟机里只能装QQ8.0的版本,高版本的都装不了,总是提示安装包可能被非法改动导致安装失败,不管是在官方网站,还是在360软件管家里下载的版本都不行,哪位大神可以告诉我一下原因吗?

邪恶海盗 发表于 2018-9-28 09:27:24

一直用绿色版的撸过...

窄口牛 发表于 2018-9-28 10:02:07

有可能,疼讯的尿性。

新空气 发表于 2018-9-28 10:25:16

低版本还能用,凑合着用

sayhi1984 发表于 2018-9-28 16:08:23

1排除防毒软件阻止,2全盘杀毒排除病毒因素,3检查或完整安装运行库,4,内存条硬件方面也有可能,试试一个一个排除下

a850092135 发表于 2018-9-28 17:01:13

...
页: [1]
查看完整版本: winxp不能安装QQ9.0以上的版本