无忧启动论坛

 找回密码
 注册
搜索
一次装机 终生领工资最纯净的「微PE装机优盘」UEPON大师作品卡瑞飞系统和装机二合一超级U盘
诚聘PE工具开发技术员QQ:1607112133系统gho:最纯净好用系统下载站广告联系 QQ:184822951 微信:wuyouceo
查看: 895|回复: 12

登陆论坛后,在打开帖子页面显示未登陆

[复制链接]
发表于 2019-1-2 15:39:01 | 显示全部楼层 |阅读模式
本帖最后由 yjqd 于 2019-1-2 15:44 编辑

用的ie11浏览器
登陆论坛后,打开帖子(打开的帖子是在另一个页面显示的),打开的帖子页面显示未登陆
如果打开帖子不是在另一个页面显示的,显示的是已登陆

是我的浏览器有问题吗

捕获.PNG
发表于 2019-1-2 17:23:45 | 显示全部楼层
是7天到期了
回复

使用道具 举报

发表于 2019-1-2 17:50:45 | 显示全部楼层
话说论坛自动登录的有效期最长是几天?
回复

使用道具 举报

发表于 2019-1-2 19:34:03 | 显示全部楼层
应该是浏览器的问题,我打开都是正常的。
回复

使用道具 举报

发表于 2019-1-2 20:13:14 来自手机 | 显示全部楼层
每次打开浏览器,都是旧页面,必须刷新。提醒也是一样,每次得刷新。挺烦人。
回复

使用道具 举报

发表于 2019-1-2 20:40:46 | 显示全部楼层
我的有时也这样
回复

使用道具 举报

发表于 2019-1-2 21:16:19 | 显示全部楼层

wuyou.net 和 bbs.wuyou.net 是两个不同的网址,但都绑定在论坛上。
如果只登陆一个,且打开帖子中某个绝对路径的链接,确实可能会出现这种情况。
回复

使用道具 举报

 楼主| 发表于 2019-1-2 21:39:12 | 显示全部楼层

关于网址的问题,我观察过
我收藏的是bbs.wuyou.net,登陆的是它,打开的帖子网址开头也是bbs.wuyou.net
回复

使用道具 举报

 楼主| 发表于 2019-1-5 15:00:31 | 显示全部楼层

谢谢回复
不是用的pe,是win7完整版本32位

Microsoft Windows [版本 6.1.7601]
版权所有 (c) 2009 Microsoft Corporation。保留所有权利。
Microsoft Windows 7 旗舰版
OS 版本:          6.1.7601 Service Pack 1 Build 7601
----------------------------------------------------------------------
想起来了,我安装ie11时只安装了必备更新9个中的1个(Windows6.1-KB2670838-x86.msu)

可能要把其它8个安装了才不会出问题
回复

使用道具 举报

发表于 2019-1-5 16:58:15 | 显示全部楼层
遇到过同样问题
用收藏的网页 URL: http://bbs.wuyou.net/forum.php 登录
登录后打开 "最新回复" , 此时还正常.
再打开 "最新回复" 中的某链接, 就不正常了, 显示未登录.

点评

那你的问题解决没有  详情 回复 发表于 2019-1-5 17:28
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 注册

本版积分规则

小黑屋|手机版|Archiver|捐助支持本站|无忧启动 ( 闽ICP备05002490号-1 )

闽公网安备 35020302032614号

GMT+8, 2019-3-25 00:15

Powered by Discuz! X3.3

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表