无忧启动论坛

 找回密码
 注册
搜索
最纯净的「微PE装机优盘」UEPON大师作品系统gho:最纯净好用系统下载站数据恢复、数据保护、视频编辑
Win To Go 极致利器(IXUNCIS固态U盘)无忧启动网成立20周年!广告联系 QQ:184822951 微信:wuyouceo
查看: 748|回复: 14

昨天安装完宽带,恢复一下主路由器,然后桥接的就连接不上了或连接上上不了网

[复制链接]
发表于 2020-9-6 20:04:34 | 显示全部楼层 |阅读模式
宽带安装完成后用手机打开主路由器的设置页面,设置完成后手机还是上不了网,路由器恢复下出厂值,设置完成还是这样,后来重启下手机就可以了,但是密码什么的我都没有改动过呀!原来桥接的路由器就上不了网了,重启电脑/路由器也解决不了,恢复出厂值也没有用,设置完成还是一样,不是连接上上不了网,就是连不上!今天上午鼓捣了一上午,不知道为什么,后来设置完成后就可以上网了。但是还是不知道为什么会这样!
发表于 2020-9-6 20:21:38 | 显示全部楼层
那些路由都要断电重启一下,我是这样解决的

点评

ge
我都试过了,重新设置、重启(电脑\路由器)、禁用连接后再启用都不行,今天又上不了网了,又鼓捣半天  详情 回复 发表于 2020-9-7 10:56
回复

使用道具 举报

发表于 2020-9-6 20:44:43 | 显示全部楼层
投诉啊,让师傅上门检查

点评

ge
师父安装的时候他就不会我还和他吃呢,我说我会,以前就是很容易的弄好了,这是第一次遇到这个问题  详情 回复 发表于 2020-9-7 10:54
回复

使用道具 举报

发表于 2020-9-6 21:38:09 | 显示全部楼层
直接打运营商电话改桥接,路由器自己拨号多好

点评

ge
现在就是主路由器拨号呢!  详情 回复 发表于 2020-9-7 10:52
回复

使用道具 举报

 楼主| 发表于 2020-9-7 10:52:28 | 显示全部楼层
今天又连不上网了,或者连接上也上不也网!又鼓捣很长时间,换个水星也一样,后来还是不知道为什么禁用连接后再启就好用了,以前也试过的,也没有用!
回复

使用道具 举报

 楼主| 发表于 2020-9-7 10:52:59 | 显示全部楼层
sswo 发表于 2020-9-6 21:38
直接打运营商电话改桥接,路由器自己拨号多好

现在就是主路由器拨号呢!
回复

使用道具 举报

 楼主| 发表于 2020-9-7 10:54:12 | 显示全部楼层
Linzc 发表于 2020-9-6 20:44
投诉啊,让师傅上门检查

师父安装的时候他就不会我还和他吃呢,我说我会,以前就是很容易的弄好了,这是第一次遇到这个问题
回复

使用道具 举报

 楼主| 发表于 2020-9-7 10:56:32 | 显示全部楼层
fengye0111 发表于 2020-9-6 20:21
那些路由都要断电重启一下,我是这样解决的

我都试过了,重新设置、重启(电脑\路由器)、禁用连接后再启用都不行,今天又上不了网了,又鼓捣半天
回复

使用道具 举报

 楼主| 发表于 2020-9-7 10:57:44 | 显示全部楼层
路由器还是以前的设置,还是以前的设备,以前什么事都没有,现在就不行!
回复

使用道具 举报

发表于 2020-9-7 11:39:43 | 显示全部楼层
你缺少了一点点运气

点评

ge
可能是吧!  详情 回复 发表于 2020-9-8 11:33
回复

使用道具 举报

发表于 2020-9-7 11:42:25 | 显示全部楼层
ge 发表于 2020-9-7 10:52
现在就是主路由器拨号呢!

这个。。。看看你直接电脑连跟网线到光猫,拨号行不行??如果有问题那就是光猫设置问题,如果没问题那么就是路由器设置问题

点评

ge
如果是这样怎么可能会有好的时候呢?前天安装成功的,昨天上午鼓捣也一上午就上去了,下午又是鼓捣了半天才上去,今天就直接上来了!只是昨天换了个路由器,可是在前天的时候格拉的路由器都试过,全部不行的!重启(  详情 回复 发表于 2020-9-8 11:32
回复

使用道具 举报

发表于 2020-9-7 14:16:39 | 显示全部楼层
网线看看是否水晶头发黑了。网线接触不良吧。

点评

ge
没有!都是正常的,在以前用着没有问题,就是主路由器恢复出厂值后,再设置就这样了!网线、路由器都没有更换!如果是连接成功了,在主路由器的页面上可以看到桥接的路由器的,但是就是上不了网  详情 回复 发表于 2020-9-8 11:24
回复

使用道具 举报

 楼主| 发表于 2020-9-8 11:24:14 | 显示全部楼层
2010天月来了 发表于 2020-9-7 14:16
网线看看是否水晶头发黑了。网线接触不良吧。

没有!都是正常的,在以前用着没有问题,就是主路由器恢复出厂值后,再设置就这样了!网线、路由器都没有更换!如果是连接成功了,在主路由器的页面上可以看到桥接的路由器的,但是就是上不了网
回复

使用道具 举报

 楼主| 发表于 2020-9-8 11:32:46 | 显示全部楼层
sswo 发表于 2020-9-7 11:42
这个。。。看看你直接电脑连跟网线到光猫,拨号行不行??如果有问题那就是光猫设置问题,如果没问题那么 ...

如果是这样怎么可能会有好的时候呢?前天安装成功的,昨天上午鼓捣也一上午就上去了,下午又是鼓捣了半天才上去,今天就直接上来了!只是昨天换了个路由器,可是在前天的时候格拉的路由器都试过,全部不行的!重启(电脑\路由器)、重新设置、禁用\启用网络都没有用,IP地址也不冲突呀主路由器是192.168.0.1,这个是192.168.2.1现在的这个忘记了,设置页面还打不开了呢?感觉能够想到的方法都试过了
回复

使用道具 举报

 楼主| 发表于 2020-9-8 11:33:13 | 显示全部楼层
abb_oy 发表于 2020-9-7 11:39
你缺少了一点点运气

可能是吧!
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 注册

本版积分规则

小黑屋|手机版|Archiver|捐助支持|无忧启动 ( 闽ICP备05002490号-1 )

闽公网安备 35020302032614号

GMT+8, 2020-11-25 16:04

Powered by Discuz! X3.3

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表